Image 01
profile-image

requing

claude reckinger
todo list

Plasma 4 Extensions by jgoday 63 comments

Thx a lot it's working well now after installing kdepimlibs4-dev. I had only version 4 and not 5 - Jan 23 2009
todo list

Plasma 4 Extensions by jgoday 63 comments

same enviroment same problem - Jan 04 2009
Weather Plasmoid

Plasma 4 Extensions by rowancompsciguy 127 comments

Hye Claude it's Claude
Thx to the community.
Questions but never answers

YOU STUPID BOY YOU FOTGOT TO INSTALL KDEBASE4-RUNTIME

- Jan 03 2009
Weather Plasmoid

Plasma 4 Extensions by rowancompsciguy 127 comments

i forgot to mention
opensuse 11.1 with kde4.3.1 - Jan 02 2009
Weather Plasmoid

Plasma 4 Extensions by rowancompsciguy 127 comments

following message appears when installing

CMake Error at /usr/share/kde4/apps/cmake/modules/FindPackageHandleStandardArgs.cmake:53 (MESSAGE):
Could not find REQUIRED package Plasma
Call Stack (most recent call first):
/usr/share/kde4/apps/cmake/modules/FindPlasma.cmake:30 (FIND_PACKAGE_HANDLE_STANDARD_ARGS)
CMakeLists.txt:3 (find_package)

Does somebody know how to solve it - Jan 02 2009