Image 01
profile-image

mimi

Mimi Mumka
Sabre: Bluetooth Proximity Plugin

Amarok 1.x Scripts by paultag 20 comments

sabre]# ICE default IO error handler doing an exit(), pid = 13879, errno = 0
- Mar 05 2008
Sabre: Bluetooth Proximity Plugin

Amarok 1.x Scripts by paultag 20 comments

Hallo,
I still have a problem:
sabre]# zenity --info --text="Hello"
/root/.gtkrc-2.0:56: Clearlooks configuration option "menuitemstyle" is not supported and will be ignored.
/root/.gtkrc-2.0:57: Clearlooks configuration option "listviewitemstyle" is not supported and will be ignored.
/root/.gtkrc-2.0:58: Clearlooks configuration option "progressbarstyle" is not supported and will be ignored.
/usr/share/themes/Clearlooks/gtk-2.0/gtkrc:42: Invalid symbolic color 'fg_color'
/usr/share/themes/Clearlooks/gtk-2.0/gtkrc:42: error: invalid identifier `fg_color', expected valid identifier

Thank you very much. - Mar 03 2008
Sabre: Bluetooth Proximity Plugin

Amarok 1.x Scripts by paultag 20 comments

Thank you for your great work.

I have one problem. It work not in pclinuxos!? I use KDE 3.5.8 and I have had try to use my Bluetooth headset. But i work nor :,(
I get allways this error:
The sudoers workaround is set as 0, do you want to change this? (Y/N)
n
Window Manager set as KDE, do you want to change this? (Y/N)
n
/root/.gtkrc-2.0:56: Clearlooks configuration option "menuitemstyle" is not supp orted and will be ignored.
/root/.gtkrc-2.0:57: Clearlooks configuration option "listviewitemstyle" is not supported and will be ignored.
/root/.gtkrc-2.0:58: Clearlooks configuration option "progressbarstyle" is not s upported and will be ignored.
/usr/share/themes/Clearlooks/gtk-2.0/gtkrc:42: Invalid symbolic color 'fg_color'
/usr/share/themes/Clearlooks/gtk-2.0/gtkrc:42: error: invalid identifier `fg_col or', expected valid identifier

TKeep up your work, Thank you. - Mar 03 2008
luckyBackup

System Software
by luckyb

8.3
Oct 11 2009