Image 01
profile-image

markalef

Mark Alef
Nimbus (Gentoo ebuild)

GTK2 Themes by DangerMan 32 comments

hi, I try to build gtk-engines-nimbus-0.0.5 (gentoo), but:
configure: error: icon-naming-utils >= 0.8.1 is required to build
and install the nimbus icon theme

!!! Please attach the following file when filing a report to bugs.gentoo.org:
!!! /var/tmp/portage/x11-themes/gtk-engines-nimbus-0.0.5/work/nimbus-0.0.5/config.lo
g
:(((

How can I fix it? 10х - Sep 17 2007
Nimbus-Glossy-Menus

GTK2 Themes by asphyx 5 comments

hi, I try to build gtk-engines-nimbus-0.0.5 (gentoo), but:
configure: error: icon-naming-utils >= 0.8.1 is required to build
and install the nimbus icon theme

!!! Please attach the following file when filing a report to bugs.gentoo.org:
!!! /var/tmp/portage/x11-themes/gtk-engines-nimbus-0.0.5/work/nimbus-0.0.5/config.lo
g
:(((

How can I fix it? 10х - Sep 17 2007