Image 01
profile-image

legendbb

Ethan Zheng Toronto, Canada
test
Lipstik

KDE 3.5 Themes 347 comments

by PaT
Score 50.0%
Oct 01 2007
checking for Qt... configure: error: Qt (>= Qt 3.1 (20021021)) (headers and libraries) not found. Please check your installation!
For more details about this problem, look at the end of config.log.

I had KDE development package all installed. - Mar 28 2007