Image 01
profile-image

jacum

Giacomo Strangolino Udine, Italy
iQfirewall

Network by jacum 3 comments

Hi!
What you are missing is qwt library installation.
On debian/ubuntu

apt-get install libqwt5-qt4 libqwt5-qt4-dev

These are the libraries needed for plots.

Let me know!
- Oct 11 2010