Image 01
profile-image

ironflippy

Philippe LeSaux
Aurora Unified Suite (Preview)

GTK2 Themes by UnixRoot 76 comments

Could this be released as separate packages (Firefox, Emerald, etc) when they're released? - Jan 08 2008
Aurora Gtk Engine

GTK2 Themes by ECHM 347 comments

You need the packages stated in the reply in the thread above yours:

sudo apt-get install build-essential libgtk2.0-dev

in Ubuntu 7.10. Then it should work.

I had the same error and this helped me. - Jan 08 2008