Image 01
profile-image

GabrielePersia

Gabriele Persia , Italy
ksudoku

Board by redsh 68 comments

dpkg: dependency problems prevent configuration of ksudoku

(e.g. kdelibs4c2 replaces kdelibs4 in Sid...)


User of debian sid should install from source.


BTW, thanks for this nice app.

Gabriele - Oct 20 2005