Image 01
profile-image

erbedo

Luca Bedogni Bagnolo in Piano, Italy
System Software
test
Kallery

Graphic Apps 15 comments

Score 50.0%
Nov 27 2006
Under Debian i get the following error:
checking for ImageMagick >= 6.0.0... ./configure: line 35544: Magick-config: command not found
configure: error: not found - you must use ImageMagick 6.0.0 at least

But i've imagemagick installed:
bedo@sbarbagianni:~$ dpkg -l|grep imagemagick
ii imagemagick 6.2.4.5.dfsg1-0.11 Image manipulation programs
bedo@sbarbagianni:~$
- Nov 28 2006